<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.pogostansanomat.fi/uutiset/item/1917-omakotitalo-vaurioitui-tulipalossa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="pogostan sanomat, pogostan, uutiset, Karjala, Pohjois-Karjala, tapahtumakalenteri, tapahtumat, menokalenteri, menot, kolumnit, elokuvat, levyt, kirjat" />
	<meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
	<meta name="title" content="Omakotitalo vaurioitui tulipalossa" />
	<meta name="author" content="Toimitus" />
	<meta property="og:url" content="https://www.pogostansanomat.fi/uutiset/item/1917-omakotitalo-vaurioitui-tulipalossa" />
	<meta property="og:title" content="Omakotitalo vaurioitui tulipalossa - Pogostan Sanomat" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://www.pogostansanomat.fi/media/k2/items/cache/2b9b72303a195511df58deb3249f170b_M.jpg" />
	<meta name="image" content="https://www.pogostansanomat.fi/media/k2/items/cache/2b9b72303a195511df58deb3249f170b_M.jpg" />
	<meta property="og:description" content="Tänään puolen päivän aikaan pelastuslaitos sai hälytyksen Joensuun Kiihtelysvaaraan Hyypiäntielle. Hyypiäntiellä olevassa omakotitalossa oli havaittu..." />
	<meta name="description" content="Tänään puolen päivän aikaan pelastuslaitos sai hälytyksen Joensuun Kiihtelysvaaraan Hyypiäntielle. Hyypiäntiellä olevassa omakotitalossa oli havaittu..." />
	<meta name="generator" content="MYOB" />
	<title>Omakotitalo vaurioitui tulipalossa - Pogostan Sanomat</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?b38821d0781382bd7b5fc4f751719cd3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b38821d0781382bd7b5fc4f751719cd3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b38821d0781382bd7b5fc4f751719cd3" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script type="text/javascript">
var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","whatsapp"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/www.pogostansanomat.fi\/","ampzShareUrl":"https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1917-omakotitalo-vaurioitui-tulipalossa","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_k2","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"1","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<link href="/component/obrss/pogostan-sanomat-kaikki-au" rel="alternate" type="application/rss+xml" title="Pogostan Sanomat-kaikki uutiset au" />

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35767317-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35767317-13');
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207336,
            pageId: 897078,
            formatId: '63182,62944,63183,63184,63185,63186',
            target: ''
        });
    });
</script>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '4NcxxagkhAsPn', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="sas_63186"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63186");  // Format : POGO - Paraati (desktop) - 980x400 980x400
    });
</script></div></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><div id="sas_63185"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63185");  // Format : POGO - Mobiili paraati (mobiili) - 300x300/300x250 300x300
    });
</script></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8800 | Kauppatie 29, 82900 Ilomantsi |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@pogostansanomat.fi">toimitus@pogostansanomat.fi </a>| <a href="mailto:ilmoitukset@pogostansanomat.fi">ilmoitukset@pogostansanomat.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/PogostanSanomat/?fref=ts" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/pogoLogo.jpg" alt="Pogostan Sanomat"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" aria-label="Helix Megamenu Options" href="#"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >Etusivu</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset"  >Uutiset</a></li><li class="sp-menu-item"><a  href="/blogit"  >Blogit</a></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot"  >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/tietoa-lehdesta"  >Tietoa lehdestä</a></li><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet"  >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu"  >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio"  >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto"  >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa"  >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos"  >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta"  >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/ota-digilehti"  >Ota digilehti käyttöösi</a></li><li class="sp-menu-item"><a  href="https://www.myyjaosta.com/ilmoita/pogostan%20sanomat" rel="noopener noreferrer" target="_blank" >Jätä rivi-ilmoitus</a></li><li class="sp-menu-item"></li><li class="sp-menu-item"><a  href="https://www.myyjaosta.com/ilmoita/pogostan%20sanomat" rel="noopener noreferrer" target="_blank" >Jätä kuolinilmoitus</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://digilehti.punamustamedia.fi/titles/pogostansanomat/10712" rel="noopener noreferrer" target="_blank" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Omakotitalo vaurioitui tulipalossa</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2020-08-14T13:54:04+03:00">14.8.2020 13:54</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     	                   	                 </div>
	                                  
                                      <h1>Omakotitalo vaurioitui tulipalossa</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="https://www.pogostansanomat.fi/media/k2/items/src/2b9b72303a195511df58deb3249f170b.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/2b9b72303a195511df58deb3249f170b_L.jpg" alt="Kiihtelysvaarassa omakotitalo vaurioitui tulipalossa." style="width:600px; height:auto;" /> </a>
                                                                                          <span class="itemImageCaption">Kiihtelysvaarassa omakotitalo vaurioitui tulipalossa.</span>
                                                  </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> 
                    	                    	<p>Tänään puolen päivän aikaan pelastuslaitos sai hälytyksen Joensuun Kiihtelysvaaraan Hyypiäntielle. Hyypiäntiellä olevassa omakotitalossa oli havaittu tulipalo. Tulipalon syttyessä paikalla ollut talon asukas teki hätäilmoituksen ja poistui rakennuksesta.<br /><br /><br />Pelastuslaitoksen ensimmäisen yksikön tullessa paikalle, palo oli levinnyt omakotitalon koko pinta-alalle kattorakenteisiin ja yläpohjan onteloon. Tulipaloa sammutettiin iltapäivän aikana avaamalla vesikattoa koneellisesti raivausauton kouralla ja poistamalla lämpöeristeitä. Tulipalon seurauksena omakotitalo on vaurioitunut pahoin.<br /><br />Tulipalon syttymissyytä selvitetään sammutustöiden edettyä riittävän pitkälle.</p>		<div class="moduletable jattiboksi">
						<span>MAINOS - JUTTU JATKUU ALLA</span><div class=" jattiboksi"><div id="sas_63183"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("63183"); // Jättiboksi 1
});
</script></div><span>MAINOS PÄÄTTYY</span>		</div>
	 
                    </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="https://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'https://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org -->

<!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only"  data-combineafter="4" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1917-omakotitalo-vaurioitui-tulipalossa" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="Omakotitalo+vaurioitui+tulipalossa+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-facebook"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1917-omakotitalo-vaurioitui-tulipalossa" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="Omakotitalo+vaurioitui+tulipalossa+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-twitter"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1917-omakotitalo-vaurioitui-tulipalossa" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="whatsapp" data-text="Omakotitalo+vaurioitui+tulipalossa+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-whatsapp"></i>
                          </a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom --></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div id="sas_63182"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63182");  // Format : POGO - Boksi 1 (desktop) - 300x250 300x250
    });
</script></div></div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div>
<a href="https://www.pogostansanomat.fi/hyppee" target="_blank"><img src="https://www.pogostansanomat.fi/images/hyppee-logo-300x250-3.jpg"></img</a>
</div>
</div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1917-omakotitalo-vaurioitui-tulipalossa">Omakotitalo vaurioitui tulipalossa</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">14.8.2020</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1916-noviisit-ja-konkarit-iskevat-yhteen-karhunveistokisassa">Noviisit ja konkarit iskevät yhteen karhunveistokisassa</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">13.8.2020</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1915-rekan-rengas-savusi-huhuksessa">Rekan rengas savusi Huhuksessa</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">12.8.2020</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : POGO - Boksi 2 (desktop) - 300x250 300x250
    });
</script></div></div></div></div></div></div></div></section><section id="sp-frontpage-module-row"><div class="container"><div class="row"><div id="sp-right-custom" class="col-sm-12 col-md-12"><div class="sp-column right-custom"><div class="sp-module "><h3 class="sp-module-title">Tutustu Pogostan Sanomien kesälehteen!</h3><div class="sp-module-content"><div>
  <h3 class="sp-module-title">Napsauta kansikuvaa alla!</h3>
  <a href="https://digilehti.punamustamedia.fi/titles/pogostansanomat/10712/publications/71" target="_blank" ><img src="/images/kesa-pogosta-teaser.jpg" alt="Tutustu Pogostan Sanomien kesälehteen."></img></a>
</div></div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><style>
  .common_footer_block .item-inner li a:hover{color:#eb1e00!important;}
  .common_footer_block{background:#000;width:100%;text-align:left;padding-bottom:15px;font-family: Verdana, Geneva, sans-serif}
  .common_footer_block ul{list-style:none;padding:0;margin:0}
  .common_footer_block li{display:block;border:none;background:url(https://www.karjalainen.fi/images/arrow-l.png) no-repeat 2px 7px;border:0!important;padding:0 0 0 11px;line-height:20px}
  .common_footer_block .item-inner li a{font-size:12px;color:#999!important;line-height:normal;font-weight:normal;display:inline-block;text-decoration:none}
  .common_footer_block li a:before{display:none}
  .common_footer_block .item-inner{padding:2px 12px}
  .common_footer_block .item-inner h4{color:#999;padding:5px 0 0 0}
  .common_footer_block .item{float:left;position:relative;margin-left:10px}
  .common_footer_block strong{font-size:12px;display:block}
  .common_footer_block h3{color:#fff;margin:0 12px;padding:15px 0px 0px 8px;font-size:18px;text-transform:uppercase;font-weight:normal}
  .common_footer_block h4, .common_footer_block h4 a{font-size:14px;color:#fff;font-weight:normal;text-align:left;text-decoration:none}
  .common_footer_block h4 {padding-left: 20px}
  .common_footer_block h5 {font-size:12px;color:#999;font-weight:bold;text-align:left;text-decoration:none}
  .common_footer_block .item.column1{margin:5px 0 0 0;width:60%}
  .common_footer_block .item-inner:hover{background:none}
  .common_footer_block .ml15{margin-left:15px!important;}
    @media only screen and (min-width:320px) and (max-width:1000px){
    .common_footer_block{padding-right:10px;width:auto}
    .common_footer_block .item{float:none;margin-top:5px}
  }
  @media only screen and (max-width: 1035px) {
    .common_footer_block td{display:table-cell;width:28%}
    .common_footer_block .item.column1{width:100%;z-index:0;margin:-25px 0 0px 10px}
  }
  @media only screen and (max-width: 767px){
    .common_footer_block td{display:block;width:100%}
  }
  .common_footer_block .item.column0 {width:45%}
  .common_footer_block .item.column1 {width:50%} 
</style>
<div class="common_footer_block">
  <h3>Laakkonen Yhtiöt</h3>
  <div>
    <table width="100%" cellspacing="0" cellpadding="0" border="0">
      <tr><!-- First and second col -->
        <td valign="top">
          <div>
            <h4><a href="https://www.punamustamedia.fi" target="_blank" rel="noopener noreferrer">PUNAMUSTA MEDIA OYJ</a></h4>
          </div>
          <div class="item column0">
            <div class="item-inner clearfix">
              <h5>LEHTITOIMIALA</h5>
              <ul>
                <li><a href="https://www.karjalainen.fi/" target="_blank" rel="noopener noreferrer">Sanomalehti Karjalainen</a></li>
                <li class="ml15"><a href="https://www.radiorex.fi/" target="_blank" rel="noopener noreferrer">Radio Rex</a></li>
                <li><a href="https://www.heili.fi" target="_blank" rel="noopener noreferrer">Heili</a></li>
                <li><a href="https://www.lieksanlehti.fi" target="_blank" rel="noopener noreferrer">Lieksan Lehti</a></li>
                <li><a href="https://www.outokummunseutu.fi" target="_blank" rel="noopener noreferrer">Outokummun Seutu</a></li>
                <li><a href="https://www.parikkalan-rautjarvensanomat.fi" target="_blank" rel="noopener noreferrer">Parikkalan-Rautjärven Sanomat</a></li>
                <li><a href="https://www.pogostansanomat.fi" target="_blank" rel="noopener noreferrer">Pogostan Sanomat</a></li>
                <li><a href="https://www.pielisjokiseutu.fi" target="_blank" rel="noopener noreferrer">Pielisjokiseutu</a></li>
                <li><a href="https://www.ylakarjala.fi" target="_blank" rel="noopener noreferrer">Ylä-Karjala</a></li>
              </ul>
            </div>
          </div>
          <div class="item column1">
            <div class="item-inner clearfix"><br>
              <ul>
                <li><a href="https://www.uutissuomalainen.fi/" target="_blank" rel="noopener noreferrer">Väli-Suomen Media Oy<br/>(25% Sanomalehti Karjalainen Oy)</a></li>
                <li><a href="http://www.arenapartners.fi/" target="_blank" rel="noopener noreferrer">Arena Partners Oy<br/>(8,81% PunaMusta Media Oyj)</a></li>
              </ul>
              <h5>PAINOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.punamusta.com" target="_blank" rel="noopener noreferrer">PunaMusta Oy</a></li>
                <li><a href="https://www.smartfiles.fi/" target="_blank" rel="noopener noreferrer">PunaMusta Digital Oy</a></li>
                <li><a href="https://www.hameenkp.fi/" target="_blank" rel="noopener noreferrer">Hämeen Kirjapaino Oy</a></li>
                <li><a href="https://pixmill.fi/" target="_blank" rel="noopener noreferrer">PixMill Group Oy</a></li>
              </ul>
            </div>
          </div>
        </td>
        <!-- First and second col --><!-- Third col -->
        <td id="td1" valign="top">
          <div>
            <h4>KAUPPAHUONE LAAKKONEN OY</h4>
          </div>
          <div class="item column2">
            <div class="item-inner clearfix">
              <h5>AUTOTOIMIALA</h5>
              <ul>
                <li><a href="https://www.laakkonen.fi" target="_blank" rel="noopener noreferrer">Veljekset Laakkonen Oy</a></li>
              </ul>
              <h4>AUTOKIINTEISTÖT LAAKKONEN OY</h4>
            </div>
          </div>
        </td>
        <!-- Third col --><!-- Fourth col -->
        <td id="td2" valign="top">
          <div>
              <h4>MUUT</h4>
            </div>
            <div class="item column3">
              <div class="item-inner clearfix">
                <ul>
                  <li><a href="https://www.yrjolaakkonen.fi/" target="_blank" rel="noopener noreferrer">Yrjö Laakkonen Oy</a></li>
                  <li><a href="https://www.utranuittotupa.fi/index.php" target="_blank" rel="noopener noreferrer">Utran Uittotupa</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/liiketilat-ja-kiinteistot/kauppakeskus-centrum/" target="_blank" rel="noopener noreferrer">Kauppakeskus Centrum</a></li>
                  <li><a href="https://www.yrjolaakkonen.fi/pysakointihalli/" target="_blank" rel="noopener noreferrer">P-Centrumin parkkitalo</a></li>
                  <li><a href="https://kytajagolf.fi/" target="_blank" rel="noopener noreferrer">Kytäjä Golf</a></li>
                  <li><a href="http://www.kytaja.fi" target="_blank" rel="noopener noreferrer">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
                  <li><a href="https://www.starofsaimaa.fi/" target="_blank" rel="noopener noreferrer">Laakkonen Yachting Oy</a></li>
                </ul>
            </div>
          </div>
        </td>
      </tr>
    </table>
  </div>
</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Pogostan Sanomat</strong></h5>
<p>Käyntiosoite: Kauppatie 29, 82900 Ilomantsi<br />Puhelin: 010 230 8800<br /><a href="/puheluhinnat">Puheluhinnat</a></p>
<p><a href="https://www.punamustamedia.fi/tietosuoja/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@pogostansanomat.fi">ilmoitukset@pogostansanomat.fi</a><br />Toimitus: <a href="mailto:toimitus@pogostansanomat.fi">toimitus@pogostansanomat.fi <br /></a>Toimitus avoinna: ma-pe 8.00-15.00<br /><br /></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003701675720<br />Välittäjä: Ropo Capital Oy, tunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Pogostan Sanomat Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright">© 2020 Pogostan Sanomat Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" > Etusivu</a></li><li class="item-117  current active"><a href="/uutiset" > Uutiset</a></li><li class="item-167"><a href="/blogit" > Blogit</a></li><li class="item-120  deeper parent"><a href="/mediatiedot" > Mediatiedot</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-120"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-120"><li class="item-215"><a href="/mediatiedot/tietoa-lehdesta" > Tietoa lehdestä</a></li><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" > Aineiston toimitusohjeet</a></li></ul></li><li class="item-121  deeper parent"><a href="/asiakaspalvelu" > Ota yhteyttä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-121"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-121"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" > Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" > Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" > Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" > Muutokset tilaukseen</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" > Henkilökunta</a></li><li class="item-175"><a href="/asiakaspalvelu/ota-digilehti" > Ota digilehti käyttöösi</a></li><li class="item-176">		<a href="https://www.myyjaosta.com/ilmoita/pogostan%20sanomat" rel="noopener noreferrer" target="_blank" > Jätä rivi-ilmoitus</a></li><li class="item-294">		<a href="https://www.myyjaosta.com/ilmoita/pogostan%20sanomat" rel="noopener noreferrer" target="_blank" > Jätä kuolinilmoitus</a></li></ul></li><li class="item-119">		<a href="https://digilehti.punamustamedia.fi/titles/pogostansanomat/10712" rel="noopener noreferrer" target="_blank" > Näköislehti</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>