<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="https://www.pogostansanomat.fi/uutiset/item/1570-kuvakilpailussa-uusia-kuvia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="kilpailu" />
	<meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
	<meta name="title" content="Kuvakilpailussa uusia kuvia" />
	<meta name="author" content="Toimitus" />
	<meta property="og:url" content="https://www.pogostansanomat.fi/uutiset/item/1570-kuvakilpailussa-uusia-kuvia" />
	<meta property="og:title" content="Kuvakilpailussa uusia kuvia - Pogostan Sanomat" />
	<meta property="og:type" content="article" />
	<meta property="og:description" content="Pogostan Sanomien Kuukauden kuva -kilpailussa on mukana jo 30 kuvaa. Lukijat valitsevat kuvista voittajan täyttämällä oheisen arvontalomakkeen - äänes..." />
	<meta name="description" content="Pogostan Sanomien Kuukauden kuva -kilpailussa on mukana jo 30 kuvaa. Lukijat valitsevat kuvista voittajan täyttämällä oheisen arvontalomakkeen - äänes..." />
	<meta name="generator" content="MYOB" />
	<title>Kuvakilpailussa uusia kuvia - Pogostan Sanomat</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/droppics/masonry/style.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_droppics/assets/css/colorbox.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jsnframework/assets/joomlashine/css/jsn-gui.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jsnframework/assets/3rd-party/jquery-tipsy/tipsy.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_uniform/assets/css/modal.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_uniform/assets/css/form.css" rel="stylesheet" type="text/css" />
	<link href="/component/uniform/form?task=generateStylePages&amp;form_id=7" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?8d166ff01cc72bd6071435679f080df3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?8d166ff01cc72bd6071435679f080df3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?8d166ff01cc72bd6071435679f080df3" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/components/com_droppics/assets/js/droppicsHelper.js" type="text/javascript"></script>
	<script src="/components/com_droppics/assets/js/jquery.imagesloaded.min.js" type="text/javascript"></script>
	<script src="/components/com_droppics/assets/js/jquery.colorbox-min.js" type="text/javascript"></script>
	<script src="/components/com_droppics/assets/js/colorbox.init.js" type="text/javascript"></script>
	<script src="/plugins/droppics/masonry/jquery.masonry.min.js" type="text/javascript"></script>
	<script src="/components/com_droppics/assets/js/spin.min.js" type="text/javascript"></script>
	<script src="/components/com_droppics/assets/js/jquery.esn.autobrowse.js" type="text/javascript"></script>
	<script src="/plugins/droppics/masonry/script.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/jsn_uf_jquery_safe.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/libs/jquery.placeholder.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/libs/jquery.form.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/libs/json-2.3.min.js" type="text/javascript"></script>
	<script src="/plugins/system/jsnframework/assets/3rd-party/jquery-scrollto/jquery.scrollTo.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/form.js" type="text/javascript"></script>
	<script src="/components/com_uniform/assets/js/jsn_uf_conflict.js" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script type="text/javascript">
droppicsBaseUrl="";var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","whatsapp"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"https:\/\/www.pogostansanomat.fi\/","ampzShareUrl":"https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1570-kuvakilpailussa-uusia-kuvia","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_k2","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"1","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<link href="/component/obrss/pogostan-sanomat-kaikki-au" rel="alternate" type="application/rss+xml" title="Pogostan Sanomat-kaikki uutiset au" />

        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-35767317-13"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-35767317-13');
</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207336,
            pageId: 897078,
            formatId: '63182,62944,63183,63184,63185,63186',
            target: ''
        });
    });
</script>
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-boxed off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="sas_63186"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63186");  // Format : POGO - Paraati (desktop) - 980x400 980x400
    });
</script></div></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><div id="sas_63185"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63185");  // Format : POGO - Mobiili paraati (mobiili) - 300x300/300x250 300x300
    });
</script></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8800 | Kauppatie 29, 82900 Ilomantsi |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@pogostansanomat.fi">toimitus@pogostansanomat.fi </a>| <a href="mailto:ilmoitukset@pogostansanomat.fi">ilmoitukset@pogostansanomat.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/PogostanSanomat/?fref=ts" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/pogoLogo.jpg" alt="Pogostan Sanomat"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" aria-label="Menu" href="#"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset" >Uutiset</a></li><li class="sp-menu-item"><a  href="/blogit" >Blogit</a></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/tietoa-lehdesta" >Tietoa lehdestä</a></li><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/ota-digilehti" >Ota digilehti käyttöösi</a></li><li class="sp-menu-item"><a  href="http://www.myyjaosta.com/announcements/management/newspaper/add-newspaper-announcement-unregistered?newspaper_id=42" >Jätä rivi-ilmoitus</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/publications/0e66f3e0-7708-11e5-b24e-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Kuvakilpailussa uusia kuvia</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2019-01-17T05:59:37+02:00">17.1.2019 05:59</time>
  	                 	   	                 	   &nbsp;&nbsp;|&nbsp;
  	                 	   Päivitetty&nbsp;<time datetime="2019-01-23T15:29:53+02:00">23.1.2019 15:29</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     	                   	                 </div>
	                                  
                                      <h1>Kuvakilpailussa uusia kuvia</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> 
                    	                    	<p>Pogostan Sanomien Kuukauden kuva -kilpailussa on mukana jo 30 kuvaa. Lukijat valitsevat kuvista voittajan täyttämällä oheisen arvontalomakkeen - äänestää saa vaikka useampaakin kuvaa. Ensi viikolla galleria kasvaa taas uusilla kuvilla.<br />Kuukauden kuva -kilpailussa valitaan vuoden 2019 jokaiselle kuukaudelle yksi voittaja, joka saa palkinnokseen noin sadan euron arvoisen repullisen retkituotteita. Kilpailun aihe on vapaa, mutta alue on rajattu: kuvat pitää näpätä alueeltamme eli Ilomantsista, Tuupovaarasta tai Kiihtelysvaarasta. Vuodenajan pitää näkyä kuvista, mutta aihe voi olla vaikkapa luonto, rakennukset, ihmiset tai tapahtumat. Kuvat, tiedot kuvaajasta ja kuvauspaikasta ja -ajankohdasta lähetetään lehden sähköpostisoitteeseen <span id="cloakb2257320b0f33f4013d4d215ad6354f0">Tämä sähköpostiosoite on suojattu spamboteilta. Tarvitset JavaScript-tuen nähdäksesi sen.</span><script type='text/javascript'>
				document.getElementById('cloakb2257320b0f33f4013d4d215ad6354f0').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyb2257320b0f33f4013d4d215ad6354f0 = 't&#111;&#105;m&#105;t&#117;s' + '&#64;';
				addyb2257320b0f33f4013d4d215ad6354f0 = addyb2257320b0f33f4013d4d215ad6354f0 + 'p&#111;g&#111;st&#97;ns&#97;n&#111;m&#97;t' + '&#46;' + 'f&#105;';
				var addy_textb2257320b0f33f4013d4d215ad6354f0 = 't&#111;&#105;m&#105;t&#117;s' + '&#64;' + 'p&#111;g&#111;st&#97;ns&#97;n&#111;m&#97;t' + '&#46;' + 'f&#105;';document.getElementById('cloakb2257320b0f33f4013d4d215ad6354f0').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyb2257320b0f33f4013d4d215ad6354f0 + '\'>'+addy_textb2257320b0f33f4013d4d215ad6354f0+'<\/a>';
		</script>. Mukaan voi liittää halutessaan lyhyesti muitakin tietoja kuvasta.<br />Voittajakuvan Valintaan voi osallistua joko  tällä sivulla olevalla arvontalomakkeella tai lähettämällä ehdokkaansa numeron sähköpostilla osoitteessa <span id="cloak1fed408c40e4dd8549e466a92777cac1">Tämä sähköpostiosoite on suojattu spamboteilta. Tarvitset JavaScript-tuen nähdäksesi sen.</span><script type='text/javascript'>
				document.getElementById('cloak1fed408c40e4dd8549e466a92777cac1').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy1fed408c40e4dd8549e466a92777cac1 = 't&#111;&#105;m&#105;t&#117;s' + '&#64;';
				addy1fed408c40e4dd8549e466a92777cac1 = addy1fed408c40e4dd8549e466a92777cac1 + 'p&#111;g&#111;st&#97;ns&#97;n&#111;m&#97;t' + '&#46;' + 'f&#105;';
				var addy_text1fed408c40e4dd8549e466a92777cac1 = 't&#111;&#105;m&#105;t&#117;s' + '&#64;' + 'p&#111;g&#111;st&#97;ns&#97;n&#111;m&#97;t' + '&#46;' + 'f&#105;';document.getElementById('cloak1fed408c40e4dd8549e466a92777cac1').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy1fed408c40e4dd8549e466a92777cac1 + '\'>'+addy_text1fed408c40e4dd8549e466a92777cac1+'<\/a>';
		</script> tai tekstiviestillä puhelinnumeroon 0500 170490. </p>
<p>Postikortinkin voi lähettää osoitteeseen Kauppatie 29, 82900 Ilomantsi, mutta toimitus ei voi asialle mitään, jos posti ei ehdi tuoda viestiä ajoissa perille. Kuukauden voittaja julkaistaan joka kuukauden alkupuolen Pogostan Sanomissa. Samassa numerossa julkaistaan myös lukijaäänestykseen osallistuneiden kesken järjestetyn arvonnan tulos, sillä heidän kesken arvotaan joka kuukausi Pogostan Sanomien kassi pikku yllätyksellä.<br />Tammikuun kuvakilpailuun pääsee mukaan lähettämällä kuvat toimituksen sähköpostiin 28. tammikuuta mennessä. Kuvamäärätoiveena on, että kukin kuvaaja lähettäisi kuukauden aikana vain 2 – 3 valokuvaa. Koska kilpailu kestää koko vuoden, jaetaan vuoden aikana palkintoina kaikkiaan 12 kassia ja 12 reppua.</p>		<div class="moduletable jattiboksi">
						<span>MAINOS - JUTTU JATKUU ALLA</span><div class=" jattiboksi"><div id="sas_63183"></div>
<script type="application/javascript">
sas.cmd.push(function() {
sas.render("63183"); // Jättiboksi 1
});
</script></div><span>MAINOS PÄÄTTYY</span>		</div>
	
<p> <div id="droppicsgallery10" data-id="10" class="droppicsgallery droppicsgallerymasonry droppicslightbox" data-useinfinite="1" data-infiniteajax="10" data-infinitefirst="10" data-listchid="10"><div class="droppicspictures"><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/aurpo-nilsen.jpg" rel="lightbox[10]" data-title=""><img class="img14 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/aurpo-nilsen.jpg"  alt="aurpo-nilsen" title="" /><span>1</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/annikki1.JPG" rel="lightbox[10]" data-title=""><img class="img13 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/annikki1.JPG"  alt="annikki1" title="" /><span>2</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/amika-piipponen.JPG" rel="lightbox[10]" data-title=""><img class="img12 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/amika-piipponen.JPG"  alt="amika-piipponen" title="" /><span>3</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/aMarko-Tuovinen.JPG" rel="lightbox[10]" data-title=""><img class="img11 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/aMarko-Tuovinen.JPG"  alt="aMarko-Tuovinen" title="" /><span>4</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/amarja-sissonen.JPG" rel="lightbox[10]" data-title=""><img class="img10 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/amarja-sissonen.JPG"  alt="amarja-sissonen" title="" /><span>5</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/amaija-rotinen.jpg" rel="lightbox[10]" data-title=""><img class="img9 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/amaija-rotinen.jpg"  alt="amaija-rotinen" title="" /><span>6</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/akirstiraty.jpg" rel="lightbox[10]" data-title=""><img class="img8 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/akirstiraty.jpg"  alt="akirstiraty" title="" /><span>7</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/akaino-kettunen.JPG" rel="lightbox[10]" data-title=""><img class="img7 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/akaino-kettunen.JPG"  alt="akaino-kettunen" title="" /><span>8</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/ajukka-ahti.jpg" rel="lightbox[10]" data-title=""><img class="img6 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/ajukka-ahti.jpg"  alt="ajukka-ahti" title="" /><span>9</span></a></div><div class="wimg droppicslightbox" ><a  class="showcaption" href="https://www.pogostansanomat.fi/images/com_droppics/10/ajukka-ahti1.jpg" rel="lightbox[10]" data-title=""><img class="img5 img"  src="https://www.pogostansanomat.fi/images/com_droppics/10/ajukka-ahti1.jpg"  alt="ajukka-ahti1" title="" /><span>10</span></a></div></div><script type="text/javascript">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</script></div><div class="clr"></div><script type="text/javascript">var initGallery = true; var masonry_category_id= 10; var masonry_hash = window.location.hash; masonry_hash = masonry_hash.replace('#',''); var masonry_cat_id_click= '';
                if (masonry_hash != '') {
                    var hasha = masonry_hash.split('-');
                    var re = new RegExp("^([0-9]+)$");
                    var hash_category_id = hasha[0];        
                    if (!re.test(hash_category_id)) { hash_category_id = 0;}
                    if(hash_category_id) {initGallery = false; }
                }
                  </script></p>
<p><div class="jsn-uniform jsn-master" data-form-name='400fc6d325add0459091370a06b64ab4' id='jsn_form_7'><div class="jsn-bootstrap"><div class="jsn-uniform-preview-modal modal hide fade" tabindex="-1" id="jsn_uniform_modal_form_400fc6d325add0459091370a06b64ab4" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
                    <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
                    <h3>Submission Preview</h3>
                    </div>
                    <div class="modal-body" style="overflow: auto">
                    <p>…</p>
                    </div>
                    <div class="modal-footer">
                    <button class="btn jsn_close_modal" onclick="return false;">Sulje</button>
                    </div>
                    </div><form data-token='3181e704c5e4403cb88eb333b8552a69' data-ajaxupload='0' id='form_400fc6d325add0459091370a06b64ab4' action="https://www.pogostansanomat.fi/index.php?option=com_uniform&amp;view=form&amp;task=form.save&amp;form_id=7" method="post" class="form-validate default " enctype="multipart/form-data" autocomplete="off"><span class="hide jsn-language" style="display:none;" data-value='{"JSN_UNIFORM_CHARACTERS":"Characters","JSN_UNIFORM_WORDS":"Words","JSN_UNIFORM_CONFIRM_FIELD_PASSWORD_MIN_MAX_CHARACTER":"The password must contain minimum %mi% and maximum %mx% character(s)","JSN_UNIFORM_CONFIRM_FIELD_EMAIL_CONFIRM":"Molemmat s\u00e4hk\u00f6postiosoitteet t\u00e4ytyv\u00e4t olla samoja.","JSN_UNIFORM_CONFIRM_FIELD_MIN_NUMBER":"Numero ei voi olla pienempi kuin","JSN_UNIFORM_CONFIRM_FIELD_MAX_NUMBER":"Numero ei voi olla suurempi kuin","JSN_UNIFORM_DATE_HOUR_TEXT":"Tunti","JSN_UNIFORM_DATE_MINUTE_TEXT":"Minuutti","JSN_UNIFORM_DATE_CLOSE_TEXT":"Sulje","JSN_UNIFORM_DATE_PREV_TEXT":"Edellinen","JSN_UNIFORM_DATE_NEXT_TEXT":"Seuraava","JSN_UNIFORM_DATE_CURRENT_TEXT":"T\u00e4n\u00e4\u00e4n","JSN_UNIFORM_DATE_MONTH_JANUARY":"Tammikuu","JSN_UNIFORM_DATE_MONTH_FEBRUARY":"Helmikuu","JSN_UNIFORM_DATE_MONTH_MARCH":"Maaliskuu","JSN_UNIFORM_DATE_MONTH_APRIL":"Huhtikuu","JSN_UNIFORM_DATE_MONTH_MAY":"Touko","JSN_UNIFORM_DATE_MONTH_JUNE":"Kes\u00e4kuu","JSN_UNIFORM_DATE_MONTH_JULY":"Hein\u00e4kuu","JSN_UNIFORM_DATE_MONTH_AUGUST":"Elokuu","JSN_UNIFORM_DATE_MONTH_SEPTEMBER":"Syyskuu","JSN_UNIFORM_DATE_MONTH_OCTOBER":"Lokakuu","JSN_UNIFORM_DATE_MONTH_NOVEMBER":"Marraskuu","JSN_UNIFORM_DATE_MONTH_DECEMBER":"Joulukuu","JSN_UNIFORM_DATE_MONTH_JANUARY_SHORT":"Tam","JSN_UNIFORM_DATE_MONTH_FEBRUARY_SHORT":"Hel","JSN_UNIFORM_DATE_MONTH_MARCH_SHORT":"Maa","JSN_UNIFORM_DATE_MONTH_APRIL_SHORT":"Huh","JSN_UNIFORM_DATE_MONTH_MAY_SHORT":"Tou","JSN_UNIFORM_DATE_MONTH_JUNE_SHORT":"Kes","JSN_UNIFORM_DATE_MONTH_JULY_SHORT":"Hei","JSN_UNIFORM_DATE_MONTH_AUGUST_SHORT":"Elo","JSN_UNIFORM_DATE_MONTH_SEPTEMBER_SHORT":"Syy","JSN_UNIFORM_DATE_MONTH_OCTOBER_SHORT":"Lok","JSN_UNIFORM_DATE_MONTH_NOVEMBER_SHORT":"Mar","JSN_UNIFORM_DATE_MONTH_DECEMBER_SHORT":"Jou","JSN_UNIFORM_DATE_DAY_SUNDAY":"Sunnuntai","JSN_UNIFORM_DATE_DAY_MONDAY":"Maanantai","JSN_UNIFORM_DATE_DAY_TUESDAY":"Tiistai","JSN_UNIFORM_DATE_DAY_WEDNESDAY":"Keskiviikko","JSN_UNIFORM_DATE_DAY_THURSDAY":"Torstai","JSN_UNIFORM_DATE_DAY_FRIDAY":"Perjantai","JSN_UNIFORM_DATE_DAY_SATURDAY":"Lauantai","JSN_UNIFORM_DATE_DAY_SUNDAY_SHORT":"Sun","JSN_UNIFORM_DATE_DAY_MONDAY_SHORT":"Maa","JSN_UNIFORM_DATE_DAY_TUESDAY_SHORT":"Tii","JSN_UNIFORM_DATE_DAY_WEDNESDAY_SHORT":"Kes","JSN_UNIFORM_DATE_DAY_THURSDAY_SHORT":"Tor","JSN_UNIFORM_DATE_DAY_FRIDAY_SHORT":"Per","JSN_UNIFORM_DATE_DAY_SATURDAY_SHORT":"Lau","JSN_UNIFORM_DATE_DAY_SUNDAY_MIN":"Su","JSN_UNIFORM_DATE_DAY_MONDAY_MIN":"Ma","JSN_UNIFORM_DATE_DAY_TUESDAY_MIN":"Ti","JSN_UNIFORM_DATE_DAY_WEDNESDAY_MIN":"Ke","JSN_UNIFORM_DATE_DAY_THURSDAY_MIN":"To","JSN_UNIFORM_DATE_DAY_FRIDAY_MIN":"Pe","JSN_UNIFORM_DATE_DAY_SATURDAY_MIN":"La","JSN_UNIFORM_DATE_DAY_WEEK_HEADER":"Vko","JSN_UNIFORM_CONFIRM_FIELD_MAX_LENGTH":"Tieto ei voi sis\u00e4lt\u00e4\u00e4 enemp\u00e4\u00e4 kuin","JSN_UNIFORM_CONFIRM_FIELD_MIN_LENGTH":"Tieto ei voi sis\u00e4lt\u00e4\u00e4 v\u00e4hemp\u00e4\u00e4 kuin","JSN_UNIFORM_CAPTCHA_PUBLICKEY":"JSN_UNIFORM_CAPTCHA_PUBLICKEY","JSN_UNIFORM_BUTTON_BACK":"Takaisin","JSN_UNIFORM_BUTTON_NEXT":"Seuraava","JSN_UNIFORM_BUTTON_RESET":"Tyhjenn\u00e4","JSN_UNIFORM_BUTTON_PREVIEW":"JSN_UNIFORM_BUTTON_PREVIEW","JSN_UNIFORM_BUTTON_SUBMIT":"L\u00e4het\u00e4","JSN_UNIFORM_CONFIRM_FIELD_CANNOT_EMPTY":"T\u00e4m\u00e4 kentt\u00e4 ei voi olla tyhj\u00e4, sy\u00f6tt\u00e4k\u00e4\u00e4 vaadittu tieto.","JSN_UNIFORM_CONFIRM_FIELD_INVALID":"Tieto ei ole oikein, olkaa hyv\u00e4 ja korjatkaa.","JSN_UNIFORM_WORDS_LEFT":"word(s) left","JSN_UNIFORM_CHARACTERS_LEFT":"character(s) left"}'></span><span class="hide jsn-base-url" style="display:none;" data-value="https://www.pogostansanomat.fi"></span><div id="page-loading" class="jsn-bgloading"><i class="jsn-icon32 jsn-icon-loading"></i></div><div class="jsn-row-container jsn-style-light vertical"><div class="message-uniform"> </div><div data-value="7" class="jsn-form-content hide"><div class='jsn-row-container row-fluid jsn-uf-row-container'><div class="jsn-container-left span12"><div class="control-group  single_line_text_567450379_5_30 " data-id="134"><label  class="control-label">Etunimi</label><div class="controls "><input  class=" jsn-input-medium-fluid" id="134" name="134" type="text" value="" placeholder="" /></div></div>
<div class="control-group  single_line_text_3036266359_5_34 " data-id="135"><label  class="control-label">Sukunimi</label><div class="controls "><input  class=" jsn-input-medium-fluid" id="135" name="135" type="text" value="" placeholder="" /></div></div>
<div class="control-group  single_line_text_6599538229_5_35 " data-id="136"><label  class="control-label">S&auml;hk&ouml;posti</label><div class="controls "><input  class=" jsn-input-medium-fluid" id="136" name="136" type="text" value="" placeholder="" /></div></div>
<div class="control-group  single_line_text_8883519199_5_40 " data-id="137"><label  class="control-label">Puhelinnumero</label><div class="controls "><input  class=" jsn-input-medium-fluid" id="137" name="137" type="text" value="" placeholder="" /></div></div>
<div class="control-group  single_line_text_2634878199_5_43 " data-id="138"><label  class="control-label">Vastaus</label><div class="controls "><input  class=" jsn-input-medium-fluid" id="138" name="138" type="text" value="" placeholder="" /></div></div></div></div><div id="69effa1a2bb47531b461596d2a5d512b"  data-sitekey="6Lf7YRATAAAAAPdIGkHpj-hwZtkWk9a4Iy8LwFwz" data-theme="light" data-timeout="240" class="control-group g-recaptcha jsn-uf-grecaptchav2"></div><script type="text/javascript">try {grecaptcha.render("69effa1a2bb47531b461596d2a5d512b", {sitekey: "6Lf7YRATAAAAAPdIGkHpj-hwZtkWk9a4Iy8LwFwz", theme: "light", timeout:240});}catch(err){}</script></div><div class="form-actions">
                    <div class="btn-toolbar">
                        <button class="btn prev hide" onclick="return false;">PREV</button>
                        <button class="btn next hide" onclick="return false;">NEXT</button>
                        <button   class="btn preview" onclick="return false;" style="display:none">PREVIEW</button>   <button   class="btn reset" onclick="return false;" style="display:none">RESET</button>
                        <button type="submit"  class="btn btn-primary jsn-form-submit " >LÄHETÄ</button>
                        </div>
                    </div><input type="hidden" name="form_name" value="400fc6d325add0459091370a06b64ab4" /></div><input type="hidden" name="task" value="form.save" /><input type="hidden" name="option" value="com_uniform" /><input type="hidden" name="form_id" value="7" /><input type="hidden" id="ajax_upload_file" name="ajax_upload_file" value="0" /><input type="hidden" id="use_payment_gateway" name="use_payment_gateway" value="0" /><input type="hidden" id="list_choosen_field" name="list_choosen_field" value="" /><input type="hidden" id="form_post_action" name="form_post_action" value="4" /><input type="hidden" name="form_post_action_data" value='&lt;p&gt;Kiitos osallistumisestasi Pogostan Sanomien valokuvauskilpailun arvontaan!&lt;/p&gt;' /><input type="hidden" name="form_post_session_lifetime" value="600000" /><input type="hidden" name="form_post_path_root" value="/index.php" /><input type="hidden" name="3181e704c5e4403cb88eb333b8552a69" value="1" /></form></div></div></p> 
                    </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="https://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="https://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'https://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

<!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only"  data-combineafter="4" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1570-kuvakilpailussa-uusia-kuvia" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="Kuvakilpailussa+uusia+kuvia+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-facebook"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1570-kuvakilpailussa-uusia-kuvia" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="Kuvakilpailussa+uusia+kuvia+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-twitter"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="https%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1570-kuvakilpailussa-uusia-kuvia" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="whatsapp" data-text="Kuvakilpailussa+uusia+kuvia+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-whatsapp"></i>
                          </a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom --></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div id="sas_63182"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63182");  // Format : POGO - Boksi 1 (desktop) - 300x250 300x250
    });
</script></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1575-sahkot-poissa-sahkon-paivan-aamuna">Sähköt poissa Sähkön päivän aamuna</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">23.1.2019</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1574-kiihtelysvaaran-kirkon-polttaneelle-kahden-vuoden-ja-kahdeksan-kuukauden-vankeustuomio">Kiihtelysvaaran kirkon polttaneelle kahden vuoden ja kahdeksan kuukauden vankeustuomio</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">22.1.2019</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1573-ottoplus-toimii-taas">Ottoplus toimii taas</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">18.1.2019</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : POGO - Boksi 2 (desktop) - 300x250 300x250
    });
</script></div></div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><p>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000000" 
    },
    "button": {
      "background": "#b00d2f" 
    }
  },
  "theme": "classic",
  "content": {
    "message": "Käytämme yhteistyökumppaniemme kanssa evästeitä parantaaksemme verkon käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän käytännön.",
    "dismiss": "Hyväksyn",
    "link": "Lisätietoa evästeistä",
    "href": "http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" 
  }
})});
</script>
</p></div></div><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
  <style>.ml15{margin-left:15px!important;}</style>
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li class="ml15"><a href="http://www.radiorex.fi/" target="_blank" rel="noopener noreferrer">Iskelmä Rex / Radio City Joensuu</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi/" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.forssaprint.fi/" target="_blank">Forssan Kirjapaino Oy</a></li>
<li><a href="http://www.erweko.fi" target="_blank">Erweko Oy</a></li>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="http://www.faktor.fi" target="_blank">Faktor Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Pogostan Sanomat</strong></h5>
<p>Käyntiosoite: Kauppatie 29, 82900 Ilomantsi<br />Puhelin: 010 230 8800<br /><a href="/puheluhinnat">Puheluhinnat</a></p>
<p><a href="http://www.pkkoyj.com/binary/file/-/id/48/fid/527/" target="_blank" rel="noopener noreferrer">Tietosuojaseloste</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@pogostansanomat.fi">ilmoitukset@pogostansanomat.fi</a><br />Toimitus: <a href="mailto:toimitus@pogostansanomat.fi">toimitus@pogostansanomat.fi <br /></a>Toimitus avoinna: ma-pe 8.00-15.00<br /><br /></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003701675720<br />Välittäjä: Ropo Capital Oy, tunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Pogostan Sanomat Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright">© 2018 Pogostan Sanomat Oy</span></div></div></div></div></section>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" > Etusivu</a></li><li class="item-117  current active"><a href="/uutiset" > Uutiset</a></li><li class="item-167"><a href="/blogit" > Blogit</a></li><li class="item-120  deeper parent"><a href="/mediatiedot" > Mediatiedot</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-120"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-120"><li class="item-215"><a href="/mediatiedot/tietoa-lehdesta" > Tietoa lehdestä</a></li><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" > Aineiston toimitusohjeet</a></li></ul></li><li class="item-121  deeper parent"><a href="/asiakaspalvelu" > Ota yhteyttä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-121"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-121"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" > Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" > Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" > Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" > Muutokset tilaukseen</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" > Henkilökunta</a></li><li class="item-175"><a href="/asiakaspalvelu/ota-digilehti" > Ota digilehti käyttöösi</a></li><li class="item-176"><a href="http://www.myyjaosta.com/announcements/management/newspaper/add-newspaper-announcement-unregistered?newspaper_id=42" > Jätä rivi-ilmoitus</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/publications/0e66f3e0-7708-11e5-b24e-00155d64030a" > Näköislehti</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
        
    </body>
</html>