<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fi-fi" lang="fi-fi" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
            <meta name="viewport" content="width=device-width, initial-scale=1">
                                <!-- head -->
                <base href="http://www.pogostansanomat.fi/uutiset/item/1390-taakse-jaa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="pogostan sanomat, pogostan, uutiset, Karjala, Pohjois-Karjala, tapahtumakalenteri, tapahtumat, menokalenteri, menot, kolumnit, elokuvat, levyt, kirjat" />
	<meta name="rights" content="Pohjois-Karjalan Kirjapaino Oyj" />
	<meta name="title" content="Taakse jää!!!!" />
	<meta name="author" content="Mervi Nevalainen" />
	<meta property="og:url" content="http://www.pogostansanomat.fi/uutiset/item/1390-taakse-jaa" />
	<meta property="og:title" content="Taakse jää!!!! - Pogostan Sanomat" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.pogostansanomat.fi/media/k2/items/cache/24f275a0444b02388db3d9fa6679982f_M.jpg" />
	<meta name="image" content="http://www.pogostansanomat.fi/media/k2/items/cache/24f275a0444b02388db3d9fa6679982f_M.jpg" />
	<meta property="og:description" content="Ilomantsin lukiolaiset viettivät vauhdikasta ja toimeliasta penkkaripäivää tänään torstaina. Lukiolla opettajille laulettujen laulujen jälkeen ryhmä p..." />
	<meta name="description" content="Ilomantsin lukiolaiset viettivät vauhdikasta ja toimeliasta penkkaripäivää tänään torstaina. Lukiolla opettajille laulettujen laulujen jälkeen ryhmä p..." />
	<meta name="generator" content="MYOB" />
	<title>Taakse jää!!!! - Pogostan Sanomat</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/tmpl/Classic/css/template.css" rel="stylesheet" type="text/css" media="screen" />
	<link href="/plugins/content/jw_sigpro/jw_sigpro/includes/css/print.css" rel="stylesheet" type="text/css" media="print" />
	<link href="/plugins/system/ampz/ampz/css/ampz.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/ampz/ampz/css/animate.min.css" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Raleway:400,600,700" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Cabin+Condensed:regular,500,600,700&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/custom.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?22c8833de4f6ef29a92c768bd26726b1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?22c8833de4f6ef29a92c768bd26726b1" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?22c8833de4f6ef29a92c768bd26726b1" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?22c8833de4f6ef29a92c768bd26726b1" type="text/javascript"></script>
	<script src="/media/system/js/core.js?22c8833de4f6ef29a92c768bd26726b1" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5" type="text/javascript"></script>
	<script src="/plugins/content/jw_sigpro/jw_sigpro/includes/js/behaviour.js" type="text/javascript"></script>
	<script src="/plugins/system/ampz/ampz/js/ampz.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=fi-FI" type="text/javascript"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.min.js" type="text/javascript"></script>
	<script type="text/javascript">

		jQuery.noConflict();
		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? this.title : '');
				}
			});
		});
	var ampzSettings = {"ampzCounts":"","ampzNetworks":["facebook","twitter","whatsapp"],"ampzEntranceDelay":"1.5s","ampzEntranceDelayMobile":"1.5s","ampzMobileOnlyButtons":"","ampzMobileWidth":"600","ampzFlyinEntranceEffect":"ampz_flyin_right bounceInUp","ampzThresholdTotalShares":"0","ampzBaseUrl":"http:\/\/www.pogostansanomat.fi\/","ampzShareUrl":"http%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1390-taakse-jaa","ampzOpenInNewTab":"","ampzActivateTwitterCount":"","ampzFbAT":"0","ampzCacheLifetime":"3600","ampzCachedCounts":"","ampzFlyInTriggerBottom":"","ampzFlyInTriggerTime":"","ampzFlyInTriggerTimeSeconds":"10000","ampzMobileBackgroundColor":"#ffffff","ampzActiveComponent":"com_k2","ampzFlyInDisplayMobile":"","ampzInlineDisplayMobile":"","ampzInlineDisableExpandOnHover":"1","ampzSidebarDisplayMobile":"","ampzFlyInCookieType":"never","ampzFlyInCookieDuration":"5","ampzSideBarVisibility":"inline","ampzMobileVisibility":"inline"};
var sp_preloader = '0';

var sp_gotop = '0';

var sp_offanimation = 'default';
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<link href="/component/obrss/pogostan-sanomat-kaikki-au" rel="alternate" type="application/rss+xml" title="Pogostan Sanomat-kaikki uutiset au" />

                <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35767317-13', 'auto');
  ga('send', 'pageview');

</script>
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: "//www14.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 207336,
            pageId: 897078,
            formatId: '63182,62944,63183,63184,63185,63186',
            target: ''
        });
    });
</script>
                </head>
                <body class="site com-k2 view-item no-layout no-task itemid-117 fi-fi ltr  sticky-header layout-boxed off-canvas-menu-init">

                    <div class="body-wrapper">
                        <div class="body-innerwrapper">
                            <section id="sp-top-banner"><div class="container"><div class="row"><div id="sp-top-banner-custom" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="sas_63186"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63186");  // Format : POGO - Paraati (desktop) - 980x400 980x400
    });
</script></div></div></div></div></div></div></section><section id="sp-section-2"><div class="container"><div class="row"><div id="sp-mobiiliparaati" class="col-sm-12 col-md-12"><div class="sp-column mobiili-paraati"><div class="sp-module "><div class="sp-module-content"><div id="sas_63185"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63185");  // Format : POGO - Mobiili paraati (mobiili) - 300x300/300x250 300x300
    });
</script></div></div></div></div></div></div></section><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top-contact" class="col-sm-9 col-md-9"><div class="sp-column top-contact-info"><div class="sp-module "><div class="sp-module-content"><ul>
<li style="font-size: 12.16px; line-height: 15.808px;"><i class="fa fa-phone">  010 230 8800 | Kauppatie 29, 82900 Ilomantsi |  </i></li>
<li><i class="fa fa-email" style="font-size: 12.16px; line-height: 15.808px;"><a href="mailto:toimitus@pogostansanomat.fi">toimitus@pogostansanomat.fi </a>| <a href="mailto:ilmoitukset@pogostansanomat.fi">ilmoitukset@pogostansanomat.fi</a></i></li>
</ul></div></div></div></div><div id="sp-top-social" class="col-sm-3 col-md-3"><div class="sp-column top-contact"><div class="sp-module "><div class="sp-module-content"><p><a href="https://www.facebook.com/PogostanSanomat/?fref=ts" target="_blank"><img src="/images/FB-f-Logo-30.png" alt="" /></a></p></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-2 col-md-2"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo" src="/images/pogoLogo.jpg" alt="Pogostan Sanomat"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-10 col-md-10"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >Etusivu</a></li><li class="sp-menu-item current-item active"><a  href="/uutiset" >Uutiset</a></li><li class="sp-menu-item sp-has-child"><a  href="/mediatiedot" >Mediatiedot</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/mediatiedot/tietoa-lehdesta" >Tietoa lehdestä</a></li><li class="sp-menu-item"><a  href="/mediatiedot/aineiston-toimitusohjeet" >Aineiston toimitusohjeet</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/asiakaspalvelu" >Ota yhteyttä</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/asiakaspalvelu/jakeluhairio" >Ilmoita jakeluhäiriöstä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/yhteydenotto" >Ota yhteyttä</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa" >Tilaa lehti</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilausmuutos" >Muutokset tilaukseen</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/henkilokunta" >Henkilökunta</a></li><li class="sp-menu-item"><a  href="/asiakaspalvelu/tilaa-digilehden-tunnukset" >Tilaa digilehden tunnukset</a></li><li class="sp-menu-item"><a  href="http://www.myyjaosta.com/announcements/management/newspaper/add-newspaper-announcement-unregistered?newspaper_id=42" >Jätä rivi-ilmoitus</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="https://tytarlehdet.edocker.com/publications/0e66f3e0-7708-11e5-b24e-00155d64030a" >Näköislehti</a></li></ul>			</div>
		</div></div></div></div></header><section id="sp-breadcrumb"><div class="container"><div class="row"><div id="sp-breadcrumb" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<li><i class="fa fa-home"></i></li><li><a href="/" class="pathway">Etusivu</a></li><li><a href="/uutiset" class="pathway">Uutiset</a></li><li class="active">Taakse jää!!!!</li></ol>
</div></div></div></div></div></div></section><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
	</div>
<article id="k2Container" class="itemView"> 
		 
		         
                  <header>
         					 <div class="category_date">
                       	                 
  	                   	                   <div class="datetime">
  	                 	 Julkaistu&nbsp;<time datetime="2018-02-15T14:03:50+02:00">15.2.2018 14:03</time>
  	                 	   	                 	   &nbsp;&nbsp;|&nbsp;
  	                 	   Päivitetty&nbsp;<time datetime="2018-02-15T14:19:25+02:00">15.2.2018 14:19</time>
  	                 	   	                   </div>
  	                 	                 </div>
	                 
                                      
                   	                 <div class="itemAuthor">
	                   	                     Mervi Nevalainen	                   	                 </div>
	                                  
                                      <h1>Taakse jää!!!!</h1>
                                      
                                      <ul>
	                   	                    </ul>
                            </header>
                  
         <div class="itemBodyWrap">
         
          <div class="itemBody"> 
          		 
          		                    
                                        <div class="itemImageBlock"> 
                                        <a onClick="return hs.expand(this, galleryOptions)" class="itemImage highslide" href="http://www.pogostansanomat.fi/media/k2/items/src/24f275a0444b02388db3d9fa6679982f.jpg" title="Napsauta esikatsellaksesi kuvaa"> <img src="/media/k2/items/cache/24f275a0444b02388db3d9fa6679982f_L.jpg" alt="Nolla nolla huudot kaikuivat kuorma-auton lavalta, kun abiturientit olivat penkkariajelulla. " style="width:600px; height:auto;" /> </a>
                                                                                          <span class="itemImageCaption">Nolla nolla huudot kaikuivat kuorma-auton lavalta, kun abiturientit olivat penkkariajelulla. </span>
                                                  </div>
                      
                    
                     
                                        
                                        <ISENSE>
                                        
                                                            <div class="itemFullText"> 
                    	                    	<p>Ilomantsin lukiolaiset viettivät vauhdikasta ja toimeliasta penkkaripäivää tänään torstaina. <br />Lukiolla opettajille laulettujen laulujen jälkeen ryhmä pakkautui kuorma-auton lavalle ja lähti kyläkierrokselle. Totuttuun tapaan lavalta viskotut karamellit tekivät kauppansa ja niille riitti ottajia. <br />Moni sanoi päivän olleen rento. Muutama poika totesi, että asu tuli hankittua viimetingassa. <br />Penkkariajelulla olleita abiturientteja ei auton lavalla kylmänyt muutaman asteen pakkasessa. Viima vähän haittasi.</p> 
                    </div>
                                        
                                        </ISENSE>
                                        
                    
                                        
                                        
                    <div class="techline_widget">
                    	                    </div>
                    
                                        
                                        <div class="itemImageGallery clearboth" id="itemImageGalleryAnchor">
                              <h4>Kuvagalleria</h4>
                              

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) starts here -->

<ul id="sigProId54edbb9faf" class="sigProContainer sigProClassic">
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/1390/IMG_2739.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery54edbb9faf]" title="
" data-fresco-caption="
" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2739.JPG" title="Click to enlarge image IMG_2739.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_54edbb9faf_img_2739.jpg');" />
															<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/1390/IMG_2741.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery54edbb9faf]" title="
" data-fresco-caption="
" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2741.JPG" title="Click to enlarge image IMG_2741.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_54edbb9faf_img_2741.jpg');" />
															<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/1390/IMG_2746.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery54edbb9faf]" title="
" data-fresco-caption="
" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2746.JPG" title="Click to enlarge image IMG_2746.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_54edbb9faf_img_2746.jpg');" />
															<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProThumb">
		<span class="sigProLinkOuterWrapper">
			<span class="sigProLinkWrapper">
				<a href="/media/k2/galleries/1390/IMG_2756.JPG" class="sigProLink fancybox-button" style="width:200px;height:160px;" rel="fancybox-button[gallery54edbb9faf]" title="
" data-fresco-caption="
" target="_blank">
										<img class="sigProImg" src="/plugins/content/jw_sigpro/jw_sigpro/includes/images/transparent.gif" alt="Click to enlarge image IMG_2756.JPG" title="Click to enlarge image IMG_2756.JPG" style="width:200px;height:160px;background-image:url('/cache/jw_sigpro/jwsigpro_cache_54edbb9faf_img_2756.jpg');" />
															<span class="sigProPseudoCaption"><b></b></span>
					<span class="sigProCaption" title=""></span>
									</a>
			</span>
		</span>
	</li>
		<li class="sigProClear">&nbsp;</li>
</ul>


<div class="sigProPrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="Taakse jää!!!!" href="http://www.pogostansanomat.fi/uutiset/item/1390-taakse-jaa#sigProId54edbb9faf">http://www.pogostansanomat.fi/uutiset/item/1390-taakse-jaa#sigProId54edbb9faf</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery Pro" Plugin (v3.1.0) ends here -->

 </div>
                                        
                                        
                                                                                 <div class="itemLinks">
                                                                                </div>
                    
                                        
                    <div class="item_fbcomments clearboth">
                    	<h4>Kommentoi</h4>
                                          </div>
                    
                   
                     
                     </div>
          
          
          
          </div>
          
                               </article>

<link rel="stylesheet" href="http://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide.css" type="text/css" />
<script src="http://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/highslide-with-gallery.packed.js" type="text/javascript"></script>
<script type="text/javascript">	
    hs.graphicsDir = 'http://www.pogostansanomat.fi/plugins/system/imagestab/imagestab/assets/js/highslide/graphics/';
    hs.allowSizeReduction = true;
    hs.align = 'center';
    hs.zIndexCounter = '10001';
    hs.showCredits = 0;
	
	var galleryOptions = {
      slideshowGroup: 'gallery',
      wrapperClassName: 'dark',
      dimmingOpacity: 1,
      align: 'center',
      transitions: ['expand', 'crossfade'],
      fadeInOut: true,
      wrapperClassName: 'borderless floating-caption',
      marginLeft: 100,
      marginBottom: 80,
	};

	hs.lang = {						
      restoreTitle : 'Sulje kuva klikkaamalla. Siirrä pitämällä vasen painike pohjassa. Voit siirtyä seuraavaan ja edelliseen kuvaan nuolinäppäimillä.'
	}
</script>
<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org -->

<!-- start ampz inline_bottom --><div id="ampz_inline_bottom" style= "font-family: 'Raleway', helvetica, arial, sans-serif" class="animated fadeIn ampz_inline_icon_only"  data-combineafter="4" data-buttontemplate="template_amsterdam" data-buttonsize="ampz_btn_big" data-buttonwidth="auto">  <div class="ampz_container ampz_no_count"><ul>
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_facebook ampz_colorbg" data-url="http%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1390-taakse-jaa" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="facebook" data-text="Taakse+j%C3%A4%C3%A4%21%21%21%21+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-facebook"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_twitter ampz_colorbg" data-url="http%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1390-taakse-jaa" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="twitter" data-text="Taakse+j%C3%A4%C3%A4%21%21%21%21+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-twitter"></i>
                          </a>
                        
                            <li class="">
        					    <a class="template_amsterdam ampz_btn ampz_btn_big ampz_whatsapp ampz_colorbg" data-url="http%3A%2F%2Fwww.pogostansanomat.fi%2Fuutiset%2Fitem%2F1390-taakse-jaa" data-basecount="0" data-shareposition="inline_bottom"  data-sharetype="whatsapp" data-text="Taakse+j%C3%A4%C3%A4%21%21%21%21+-+Pogostan+Sanomat"  href="#">
        					        <i class="ampz ampz-icon ampz-icon-whatsapp"></i>
                          </a>
                        
                    </ul>
                </div>
            </div><!-- end ampz inline_bottom --></div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column custom-class"><div class="sp-module "><h3 class="sp-module-title">Hae sivuilta</h3><div class="sp-module-content"><div class="search">
	<form action="/uutiset" method="post">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="text" size="20" placeholder="Etsi..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="143" />
	</form>
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div id="sas_63182"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("63182");  // Format : POGO - Boksi 1 (desktop) - 300x250 300x250
    });
</script></div></div></div><div class="sp-module  uutiset_block"><h3 class="sp-module-title">Uusimmat</h3><div class="sp-module-content">
<div id="k2ModuleBox98" class="k2ItemsBlock  uutiset_block">

	
	  <ul>
        <li class="even">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1390-taakse-jaa">Taakse jää!!!!</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">15.2.2018</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="odd">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1389-vaki-vaheni">Väki väheni</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">15.2.2018</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
            <a class="moduleItemTitle" href="/uutiset/item/1388-osuuskunta-perusti-toimiston">Osuuskunta perusti toimiston</a>
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
            <span class="moduleItemDateCreated">13.2.2018</span>
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
      </ul>
  
	
	
</div>
</div></div><div class="sp-module  right_banner_300"><div class="sp-module-content"><div class=" right_banner_300"><div id="sas_62944"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("62944");  // Format : POGO - Boksi 2 (desktop) - 300x250 300x250
    });
</script></div></div></div></div></div></div></div></section><section id="sp-footer-top"><div class="container"><div class="row"><div id="sp-footer2" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div id="gkFooterNav">
<div class="custom ">
<div class="custom partner_footer_block">
<h3>Laakkonen Yhtiöt</h3>
<div id="ja-sitemap" class="sitemap-row cols-4 clearfix">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr><!-- First and second col -->
<td valign="top" width="50%">
<div style="text-align: center; color: #ffffff;">
<h4><a href="http://www.pkkoyj.com/fi/etusivu/" target="_blank">POHJOIS-KARJALAN KIRJAPAINO OYJ</a></h4>
</div>
<div class="item column0">
<div class="item-inner clearfix">
<h4>LEHTITOIMIALA</h4>
<ul>
<li><a href="http://www.karjalainen.fi" target="_blank">Sanomalehti Karjalainen</a></li>
<li><a href="http://www.karjalanheili.fi" target="_blank">Heili</a></li>
<li><a href="http://www.lieksanlehti.fi" target="_blank">Lieksan Lehti</a></li>
<li><a href="http://www.outokummunseutu.fi" target="_blank">Outokummun Seutu</a></li>
<li><a href="http://www.parikkalan-rautjarvensanomat.fi" target="_blank">Parikkalan-Rautjärven Sanomat</a></li>
<li><a href="http://www.pogostansanomat.fi/" target="_blank">Pogostan Sanomat</a></li>
<li><a href="http://www.pielisjokiseutu.fi" target="_blank">Pielisjokiseutu</a></li>
<li><a href="http://www.ylakarjala.fi" target="_blank">Ylä-Karjala</a></li>
</ul>
</div>
</div>
<div class="item column1">
<div class="item-inner clearfix"><br />
<ul>
<li><a href="http://www.ilmoitusvalmistus.fi" target="_blank">Pohjois-Karjalan Ilmoitusvalmistus Oy</a></li>
<li><a href="https://www.uutissuomalainen.fi/" target="_blank">Väli-Suomen Media Oy (25% Sanomalehti Karjalainen)</a></li>
<li><a href="http://www.arenapartners.fi/" target="_blank">Arena Partners Oy (8,11% PKKOYJ)</a></li>
</ul>
<h4>PAINOTOIMIALA</h4>
<ul>
<li><a href="http://www.punamusta.com" target="_blank">PunaMusta Oy</a></li>
<li><a href="http://www.juvenesprint.fi/fi/" target="_blank">Suomen Yliopistopaino Oy</a></li>
</ul>
</div>
</div>
</td>
<!-- First and second col --><!-- Third col -->
<td valign="top" width="25%">
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>KAUPPAHUONE LAAKKONEN OY</h4>
</div>
<div class="item column2" style="width: 236px;">
<div class="item-inner clearfix">
<h4>AUTOTOIMIALA</h4>
<ul>
<li><a href="http://www.laakkonen.fi" target="_blank">Autotalo Laakkonen Oy</a></li>
<li><a href="http://www.laakkonen.fi" target="_blank">Veljekset Laakkonen Oy</a></li>
</ul>
<p><span style="color: #ffffff;"><strong>AUTOKIINTEISTÖT LAAKKONEN OY</strong></span></p>
</div>
</div>
</td>
<!-- Third col --><!-- Fourth col -->
<td valign="top">
<div>
<div style="text-align: left; color: #ffffff; padding-left: 12px;">
<h4>MUUT</h4>
</div>
<div class="item column3" style="width: 236px;">
<div class="item-inner clearfix">
<ul>
<li><a href="http://www.yrjolaakkonen.fi/FI/" target="_blank">Yrjö Laakkonen Oy</a></li>
<li><a href="http://www.utranuittotupa.fi/index.php" target="_blank">Utran Uittotupa</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=49&amp;Itemid=58" target="_blank">Kauppakeskus Centrum</a></li>
<li><a href="http://www.yrjolaakkonen.fi/FI/index.php?option=com_content&amp;view=article&amp;id=51&amp;Itemid=60" target="_blank">P-Centrumin parkkitalo</a></li>
<li><a href="http://golfpiste.com/kytajagolf/" target="_blank">Kytäjä Golf</a></li>
<li><a href="http://www.kytaja.fi" target="_blank">Kytäjä / Maatalousyhtymä Laakkonen</a></li>
<li><a href="http://www.starofsaimaa.fi/">Laakkonen Yachting Oy</a></li>
</ul>
</div>
</div>
</div>
</td>
<!-- Fourth col --></tr>
</tbody>
</table>
</div>
</div>
</div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer-info1" class="col-sm-6 col-md-6"><div class="sp-column footer-info">
<div id="k2ModuleBox113" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Pogostan Sanomat</strong></h5>
<p>Käyntiosoite: Kauppatie 29, 82900 Ilomantsi<br />Puhelin: 010 230 8800<br /><a href="/puheluhinnat">Puheluhinnat</a></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div><div id="sp-footer-info2" class="col-sm-6 col-md-6"><div class="sp-column footer-info"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox114" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5><strong>Ota yhteyttä</strong></h5>
<p>Ilmoitukset: <a href="mailto:ilmoitukset@pogostansanomat.fi">ilmoitukset@pogostansanomat.fi</a><br />Toimitus: <a href="mailto:toimitus@pogostansanomat.fi">toimitus@pogostansanomat.fi <br /></a>Toimitus avoinna: ma-pe 8.00-15.00<br /><br /></p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></footer><section id="sp-section-12" class="footer-info"><div class="container"><div class="row"><div id="sp-footer-info3" class="col-sm-12 col-md-12"><div class="sp-column footer-info3"><div class="sp-module  footer-info"><div class="sp-module-content">
<div id="k2ModuleBox115" class="k2ItemsBlock  footer-info">

	
	  <ul>
        <li class="even lastItem">

      <!-- Plugins: BeforeDisplay -->
      
      <!-- K2 Plugins: K2BeforeDisplay -->
      
      
      
      
      <!-- Plugins: AfterDisplayTitle -->
      
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
      <!-- Plugins: BeforeDisplayContent -->
      
      <!-- K2 Plugins: K2BeforeDisplayContent -->
      
            <div class="moduleItemIntrotext">
	      
      	      	<h5>Laskutusosoitteet</h5>
<p>Verkkolaskutusosoite/OVT-tunnus: 003701675720<br />Välittäjä: Ropo Capital Oy, tunnus: 003714377140<br />Laskutusosoite paperimuotoisille laskuille: Pogostan Sanomat Oy, Ostoreskontra, PL99, 80141 Joensuu</p>      	      </div>
      
      
      <div class="clr"></div>

      
      <div class="clr"></div>

      <!-- Plugins: AfterDisplayContent -->
      
      <!-- K2 Plugins: K2AfterDisplayContent -->
      
      
      
      
      
			
			
			
      <!-- Plugins: AfterDisplay -->
      
      <!-- K2 Plugins: K2AfterDisplay -->
      
      <div class="clr"></div>
    </li>
        <li class="clearList"></li>
  </ul>
  
	
	
</div>
</div></div></div></div></div></div></section><section id="sp-copyright"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column copyright"><span class="sp-copyright">© 2018 Pogostan Sanomat Oy</span></div></div></div></div></section>                        </div> <!-- /.body-innerwrapper -->
                    </div> <!-- /.body-innerwrapper -->

                    <!-- Off Canvas Menu -->
                    <div class="offcanvas-menu">
                        <a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
                        <div class="offcanvas-inner">
                                                          <div class="sp-module _menu"><div class="sp-module-content"><ul class="nav menu">
<li class="item-116"><a href="/" > Etusivu</a></li><li class="item-117  current active"><a href="/uutiset" > Uutiset</a></li><li class="item-120  deeper parent"><a href="/mediatiedot" > Mediatiedot</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-120"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-120"><li class="item-215"><a href="/mediatiedot/tietoa-lehdesta" > Tietoa lehdestä</a></li><li class="item-172"><a href="/mediatiedot/aineiston-toimitusohjeet" > Aineiston toimitusohjeet</a></li></ul></li><li class="item-121  deeper parent"><a href="/asiakaspalvelu" > Ota yhteyttä</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-121"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-121"><li class="item-139"><a href="/asiakaspalvelu/jakeluhairio" > Ilmoita jakeluhäiriöstä</a></li><li class="item-140"><a href="/asiakaspalvelu/yhteydenotto" > Ota yhteyttä</a></li><li class="item-141"><a href="/asiakaspalvelu/tilaa" > Tilaa lehti</a></li><li class="item-142"><a href="/asiakaspalvelu/tilausmuutos" > Muutokset tilaukseen</a></li><li class="item-171"><a href="/asiakaspalvelu/henkilokunta" > Henkilökunta</a></li><li class="item-175"><a href="/asiakaspalvelu/tilaa-digilehden-tunnukset" > Tilaa digilehden tunnukset</a></li><li class="item-176"><a href="http://www.myyjaosta.com/announcements/management/newspaper/add-newspaper-announcement-unregistered?newspaper_id=42" > Jätä rivi-ilmoitus</a></li></ul></li><li class="item-119"><a href="https://tytarlehdet.edocker.com/publications/0e66f3e0-7708-11e5-b24e-00155d64030a" > Näköislehti</a></li></ul>
</div></div>
                                                    </div> <!-- /.offcanvas-inner -->
                    </div> <!-- /.offcanvas-menu -->

                    <!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "21737298" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://b.scorecardresearch.com/p?c1=2&c2=21737298&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

                    
                    <!-- Preloader -->
                    
                    <!-- Go to top -->
                    
                </body>
                </html>
